cjc.im / posts / wp-plugin-downloader DOES work on WSL

Turns out the plugin downloader does work on the Windows Subsystem for linux. Huzzah!

Tags: infosec development